报错:cannot use geometry manager pack inside . which already has slaves managed by grid

风花雪月 等级 214 0 0

报错:cannot use geometry manager pack inside . which already has slaves managed by grid

原因:

一个程序中,最好使用一种布局,否则容易报上面的错误。

收藏
评论区